AnsweredAssumed Answered

(OpenLab version 2.2) How do I truncate digits in custom fields?

Question asked by jvanvynck on Jan 10, 2020
Latest reply on Jan 13, 2020 by dnprulz

I've successfully created a custom field that spits out the % active in the sample I've tested, but it goes out to something like 20 decimal places, which is far too many. For some reason, the ""Numeric precision" option when I right-click the column is greyed out (which doesn't make any sense, but here we are) and therefore I can't bring it down to the desired 4 digit number. Any help would be greatly appreciated!

Outcomes